Accueil  
Tout un univers de puissance : la R3 est sur Terre !
Sujets
Recherche
mercredi 22 novembre 2017  
23 visiteur(s) et 0 membre(s) en ligne.
Devenez membre privilégié en cliquant ici
[Anonyme - Connexion]

AccueilAccueil
Soumettre un articleSoumettre un article

[ Comment utiliser le site ]

Activité du Site
 
Pages vues depuis 01/02/2005 : 27 002 882
  • Nb. de Membres : 1 597
  • Nb. d'Articles : 216
  • Nb. de Forums : 48
  • Nb. de Sujets : 4
  • Nb. de Critiques : 25

Top 10  Statistiques

 
 

www.trol.fr

 
Modéré par : dune KildeRouge Sbeud jenaimarredecepseudo 
Index du Forum » » Le coin du Mecano et de l'accessoire » » trace d'huile sur carter cardan ?
2 pages [ 1 | 2 ]
Auteurtrace d'huile sur carter cardan ?
ange
743      

ange
  Posté : 18-03-2008 21:00

bonsoir,

après un A/R Toulouse je viens de m'apercevoir qu'il y a des traces d'huile sous le carter du cardan (roue arrière) la machine est encore sous garantie donc pas de soucis, mais juste une demande de retour d'expérience si certain on connu ça?
Merci.



  Profil  www  
dune
4682       
 Webmestre

dune
  Posté : 18-03-2008 21:59

jamais eu ce problème

  Profil  E-mail  
FRED77
772      

FRED77
  Posté : 19-03-2008 00:03

oui j'ai ce problème aussi depuis quasiment le début.........!!
Ma rocket je l'ai depuis decembre 07, elle totalise 3300 kms.
Ai rendez-vous chez cons joinville pour ce pb plus rappel pour modif carto,
elle cale parfois comme si elle s'etouffait!!

A+

  Profil  
giannir3
319      

giannir3
  Posté : 19-03-2008 07:21

idem pour moi ,elle sort du bouchon chromé qui sert d'évent ,elle suinte seulement quand il fait tres froid

La puissance c'est la vitesse a laquelle tu rentres dans le mur,et le couple,la longueur que tu le pousse

  Profil  
lours
2148       

lours
  Posté : 19-03-2008 09:01

jamais eu ce soucis


  Profil  
Scat
408      

Scat
  Posté : 19-03-2008 10:17

Aucun problème pour l'instant.

  Profil  
dannythedog
128     

dannythedog
  Posté : 19-03-2008 20:30

Idem pour moi avec RIII de 2004 pour 7000 kms.
fuite pendant un déplacement par temps froid et après un long repos au garage.
Plus rien pour le moment
@+

  Profil  
zino
702      

zino
  Posté : 19-03-2008 20:35

Pas de probleme à 8000 km RAS

  Profil  
Jamie
1960       

Jamie
  Posté : 19-03-2008 22:28

Et, oui, ça arrive Quoique très rarement et minime, dans mon cas. 3 ou 4 fois en 44'000 k's. Je ne sais pourquoi c'est venu ni comment c'est parti. Et j'ai depuis longtemps décidé de ne pas m'en soucier. Jamie

Rock On!

  Profil  
KildeRouge
5136       

KildeRouge
  Posté : 20-03-2008 09:40

Il est tout à fait normal que par une mise à l'air
d'un carter d'huile , il sorte des vapeurs d'huile !
ces vapeurs du fait de leur forte densité se déposent
facilement à la sortie de l'évent et si elles sont
laissées là un peu longtemps , la poussière se colle
dedans et cela devient crapoteux ! Tout dépend de la
température à l'intérieur du carter et de la fréquence
de nettoyage .
Tout le problème est d'apprécier le débit d'huile , si
cela dégouline après une petite virée de 50 bornes il peut
y avoir problème ( bien souvent niveau trop haut ) sinon
il n'y a pas à s'inquiéter si cela crache un peu d'huile :
c'est qu'il y en a encore !

DarkSide Inside

  Profil  
Aller à la page : [ 1 | 2 ]
Sauter à :