Accueil  
Tout un univers de puissance : la R3 est sur Terre !
Sujets
Recherche
lundi 20 novembre 2017  
23 visiteur(s) et 1 membre(s) en ligne.
Devenez membre privilégié en cliquant ici
[Anonyme - Connexion]

AccueilAccueil
Soumettre un articleSoumettre un article

[ Comment utiliser le site ]

Activité du Site
 
Pages vues depuis 01/02/2005 : 26 985 859
  • Nb. de Membres : 1 597
  • Nb. d'Articles : 216
  • Nb. de Forums : 48
  • Nb. de Sujets : 4
  • Nb. de Critiques : 25

Top 10  Statistiques

 
 

www.trol.fr

 
Modéré par : dune KildeRouge Sbeud jenaimarredecepseudo 
Index du Forum » » Le coin du Mecano et de l'accessoire » » soudure sur échappement
Auteursoudure sur échappement
lours
2148       

lours
  Posté : 12-01-2008 21:00

j'ai trouvé l'origine de mon bruit c'est un des boulons soudé sur l'échappement à coté de la sonde et qui tient un cache chromé qui c'est déssoudé super facile de refaire ce point de soudure sauf que : tuyau échappement et soudure couleur cuivre il faut employer quel matériel ???


  Profil  
lolo74
1494       

lolo74
  Posté : 13-01-2008 00:11

Va jeter un coup d'oeil à la page 2 de ce forum à la rubrique "échappement" lançée par Goldrock. Tu n'es pas le premier à qui celà arrive malheureusement... Mon conc a pu me ressouder illico la pièce, mais je ne pourrais pas te dire comment ni avec quoi,Pour l'instant çà à l'air de tenir Je sais, je n'apporte pas beaucoup d'eau à ton moulin , mais il y aune jolie photo dans ce post qui illustre bien ton problème. Celà peut peut-être aider les autres à te répondre

"y'a pas l'feu au lac!"
membre du RCE

  Profil  
lolo74
1494       

lolo74
  Posté : 13-01-2008 00:15

Tu peux aussi téléphoner directement à mon conc à Genève C'est le même que celui de Jamie; ses coordonnées sont dans le post de cette rubrique "garde boue arrière, on sait jamais

"y'a pas l'feu au lac!"
membre du RCE

  Profil  
Rocker
166     

Rocker
  Posté : 13-01-2008 19:20

Salut Lours
Ca m'est arrivé.C'est effectivement juste au droit de la sonde,ce qui déréglait le ralenti (c'est comme çà que je m'en suis rendu compte).

Triumph te le change sous garantie.Ce n'est d'ailleurs plus la même fixation,ils ont fait une modification et l'attache est maintenant effectuée avec une patte reprise sur le boulon du dessus.Il n'y a plus de soudure.
A+
Rocker

  Profil  
lours
2148       

lours
  Posté : 15-01-2008 08:08

merci, c'est vrai que d'un seul coup je n'ais plus de ralenti je suis obligé de la démarrer et de la tenir avec l'accélérateur sinon elle cale ou ne démarre pas


  Profil  
rocketman
40    

rocketman
  Posté : 15-01-2008 19:48

Salut à tous,pour la soudure,je pense qu'un poste à l'arc avec une électrode INOX peut faire l'affaire,le collecteur n'est pas magnétique.Ne pas oublier de démonter celui-ci pour la soudure.L'idéal serait un poste T.I.G (pour info qui ne veut pas dire Travail d'Intérêt Général mais Tungstène Inerte Gaz).De toutes façons ça ne risque pas grand chose.
A+
Eric CNRS

  Profil  
lours
2148       

lours
  Posté : 17-01-2008 18:43

par prudence j'ais fait faire la réparation par le cons, la présence d'une sonde à proximité m'a fait jouer la sécuritée


  Profil  
Sauter à :