Accueil  
Tout un univers de puissance : la R3 est sur Terre !
Sujets
Recherche
jeudi 23 novembre 2017  
28 visiteur(s) et 0 membre(s) en ligne.
Devenez membre privilégié en cliquant ici
[Anonyme - Connexion]

AccueilAccueil
Soumettre un articleSoumettre un article

[ Comment utiliser le site ]

Activité du Site
 
Pages vues depuis 01/02/2005 : 27 006 791
  • Nb. de Membres : 1 597
  • Nb. d'Articles : 216
  • Nb. de Forums : 48
  • Nb. de Sujets : 4
  • Nb. de Critiques : 25

Top 10  Statistiques

 
 

www.trol.fr

 
Modéré par : dune KildeRouge Sbeud jenaimarredecepseudo 
Index du Forum » » Le coin du Mecano et de l'accessoire » » Elle démarre plus normalement.
2 pages [ 1 | 2 ]
AuteurElle démarre plus normalement.
bigmoto
438      

bigmoto
  Posté : 09-04-2007 22:59

Avant un coup de démarreur sans mettre de gaz et sa tournais +/- 1mn à 1000 tr / mn
et elle se stabilisais au tour de 700 je crois pour chauffer tranquillement.
Maintenant elle démarre vraiment mal .Il faut 10 / 15 tentatives en mettant un peu de gaz
( ci non rien ) en même temps que le démarreur.Et quand sa tourne (au point more) je ne dois pas arrêter d’asticoter la poignée si non elle cale.C’est pas pratique en ville à chaque arrêt toujours relancer les gaz si non elle descend trop bas et s’arrête.J’ai fait 60 kms elle était bien chaude et la le ralenti tenais bizarrement ,elle tournais pas rond du tous ,des secousses comme ci elle étais sur 2 pattes.Je l ‘ai fait tourner plus de 12 mn sans toucher au gaz ,en espèrent qu’ elle s’auto régulerais.Résultat rien de mieux je m’en doutais, parce que pour un 12 mn turne il ne faut pas toucher au gaz même au démarrage et moi j’était obligé de trifouiller la poignée si non pas de démarrage.



  Profil  
titouti
1872       

titouti
  Posté : 09-04-2007 23:47

Bonsoir Alain ! Concessionnaire Poitiers Lacroix direct le plus tôt possible.

Jamais dire que le petit oiseau va sortir, jamais!!!



Message édité par : titouti / 09-04-2007 23:49



Message édité par : titouti / 09-04-2007 23:49


  Profil  www  
bigmoto
438      

bigmoto
  Posté : 10-04-2007 10:37

Oui Thierry c'est ce que je pense aussi.
J'ai pas le temps tous de suite d'y aller ,mais dès que sa sera réparé je vous dirais ce qu elle avait,
et comment sa c'est passé.


  Profil  
lours
2148       

lours
  Posté : 10-04-2007 18:50

c'est pas grave.... surement la culasse qui est fendue avec un piston crevé l'occasion den acheter une neuve


  Profil  
bigmoto
438      

bigmoto
  Posté : 10-04-2007 19:07

Hummm... interessant
Au fait je sait même plus la garentie c'est combien de temps ?
1 an ou plus ?


  Profil  
EDDY
1332       
 Hooo mamé, Hoooooo mamé Blou

EDDY
  Posté : 10-04-2007 23:41

La garantie est de deux ans.

J'ai eu le même pb que toi : passage chez le cons et c'est reparti.

a bientôt,

Eddy

  Profil  
caramba
7  

caramba
  Posté : 14-05-2007 23:32

Au secours : même soucis depuis qques temps (ne tiens plus le ralenti)
Dommage, plus de 30 000 kms sans soucis depuis 2 ans


Pas de fuite d'air au dire du mécano, mais elle est restée au garage ...
Comment s'est finie ton histoire, bigmoto?

Merci de votre aide.
Caramba

  Profil  
dune
4682       
 Webmestre

dune
  Posté : 14-05-2007 23:36

12 minutes Tun ?

  Profil  E-mail  
Goldrock
1356       

Goldrock
  Posté : 15-05-2007 09:42

J'ai eu le même soucis deux fois et après un petit coup d'appareil magique chez le cons, c'est reparti ... .

  Profil  E-mail  
FREDO
1469       

FREDO
  Posté : 15-05-2007 09:47

Citation : dune 

12 minutes Tun ? 

sans ralenti...est-ce possible

_________________________________________________
N'essaie pas...fais le ou ne le fais pas (Yoda)

  Profil  
Aller à la page : [ 1 | 2 ]
Sauter à :