Accueil  
Tout un univers de puissance : la R3 est sur Terre !
Sujets
Recherche
samedi 18 novembre 2017  
29 visiteur(s) et 1 membre(s) en ligne.
Devenez membre privilégié en cliquant ici
[Anonyme - Connexion]

AccueilAccueil
Soumettre un articleSoumettre un article

[ Comment utiliser le site ]

Activité du Site
 
Pages vues depuis 01/02/2005 : 26 971 739
  • Nb. de Membres : 1 597
  • Nb. d'Articles : 216
  • Nb. de Forums : 48
  • Nb. de Sujets : 4
  • Nb. de Critiques : 25

Top 10  Statistiques

 
 

www.trol.fr

 
Modéré par : dune KildeRouge Sbeud jenaimarredecepseudo 
Index du Forum » » Le coin du Mecano et de l'accessoire » » problème de batterie sur ma R3
2 pages [ 1 | 2 ]
Auteurproblème de batterie sur ma R3
jobar53
157     
 Hooo mamé, Hoooooo mamé Blou

jobar53
  Posté : 21-01-2008 16:36

Salut à toi

Tout simplement changer de cables de batterie, qui peuvent être oxydés usagés,

Pour la petite histoire c'est avec une 3ème paire qu'elle a redémarée.

Superbes tes photos

A bientôt

  Profil  E-mail  
titouti
1872       

titouti
  Posté : 21-01-2008 16:47

De quels cables tu parles ? Merci pr ton appréciation c sympa !

Jamais dire que le petit oiseau va sortir, jamais!!!


  Profil  www  
jobar53
157     
 Hooo mamé, Hoooooo mamé Blou

jobar53
  Posté : 21-01-2008 16:55

bien vu la remarque

Je parle des cables avec les pinces bien sûr




  Profil  E-mail  
titouti
1872       

titouti
  Posté : 21-01-2008 17:00

Ha oui, ben y a un truc pas trop normal qui se passe ac les pinces? Quand, je branche soit le rouge ou le noir sur le plus et que je fais toucher le moins, y a une étincelle (ce qui est logique) mais lorsque je fais toucher le rouge et le noir (connectés à la batterie voiture) par les pinces, il ne se passe rien (peut être un faux contact à l'intérier du cable)

Jamais dire que le petit oiseau va sortir, jamais!!!


  Profil  www  
jobar53
157     
 Hooo mamé, Hoooooo mamé Blou

jobar53
  Posté : 21-01-2008 17:10

il y a des fortes chances que tes cables soient usagés
nettoies bien les pinces si elles sont oxydées avec du papier de verre cela peut amélioriser

plus radical trouve une autre paire de pinces


  Profil  E-mail  
jobar53
157     
 Hooo mamé, Hoooooo mamé Blou

jobar53
  Posté : 21-01-2008 17:13

pense aussi à jeter un oeil sur tes phares, il faut que le 2 fonctionnent pour lancer le démareur. on sait jamais


  Profil  E-mail  
titouti
1872       

titouti
  Posté : 21-01-2008 17:21

Bon, rien de bien méchant. Elle vient de démarrer. J'ai remplacé les cables par du gros fil d'électricien coincé avec les fameuses pinces et ça a marché ouf! . J'ai aussi mis un petit chargeur d'appoint tte l'aprem car y avait vraiment plus d'énergie ds la batterie... Z'ont pas duré longtemps ces cables

Jamais dire que le petit oiseau va sortir, jamais!!!


  Profil  www  
TOFFF
1546       
 Hooo mamé, Hoooooo mamé Blou

TOFFF
  Posté : 21-01-2008 19:54

OUF...!! Titouti tu nous a fait peur
Gros cable d'electricien ,c'est pas bête
Bon, ne nous refait pas des coups comme ça

  Profil  
titouti
1872       

titouti
  Posté : 22-01-2008 11:35

Oui, bon! rien de grave ! J'ai laissé le chargeur toute la nuit et elle vient de démarrer impéc Me reste plus qu'à changer ou réparer les pinces

Jamais dire que le petit oiseau va sortir, jamais!!!


  Profil  www  
Aller à la page : [ 1 | 2 ]
Sauter à :