Index du Forum » » Le coin du Mecano et de l'accessoire

Auteur

Demande d'avis suite probleme embrayage
Lechat
425      

  Posté : 11-11-2017 14:46

Salut à tous,
J'ai un problème avec ma R3 de 2014 16000 Km.
Il y a plusieurs mois j'avais constaté lorsque je donnais un grand coup d'accélération que la moto ne partait pas vraiment.
Hier, je suis parti dans les bouchons parisien.
J'ai joué avec l'embrayage, des coups d'accélérateur pour me signaler etc...
A un moment, j'avais plus rien....j'accélérais, le moteur monté mais la moto n'avançait pas.
J'ai joué avec les rapports et de plus j'avais peur que la moto parte en couille à cause de la pluie.
Pour avancer, je devais ne pas trop accélérer.
Je suis passé chez mon concessionnaire Triumph 95.
Il a trouvé louche et il a trouvé que le câble de l'embrayage trop tendu.
Il a desseré le câble en respectant la norme. Je suis reparti.
J'ai eu plus d'accroche et sur l'autoroute j'était à 120 km et j'ai donné un grand coup d'accélération.
Le moteur est parti dans les tours mais pas le reste.
J'ai parlé avec mon concessionnaire et il m' a dit qu'il s'agit surement de l'embrayage et que la moto n'est plus sous garantie.
Elle a 16 000 km.
Avez-vous une idée ou je fais les réparations chez Triumph avec attestation et autre pour partir au Tribunal d'Instance pour demander un remboursement partiel?
J'ai les boules pour du premium. j'ai jamais eu de problème avec mes Japs




Cet article provient de rocket-3.org

http://www.rocket-3.org/viewtopic.php?topic=7045&forum=6